<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">
<head>
	<base href="http://www.kurier.hu/item/3209-kechkemet-muzej-na-otkrytom-vozdukhe" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Кечкемет,Туризм,Культура,Екатерина ВЕРЕШ" />
	<meta name="title" content="Кечкемет - музей на открытом воздухе" />
	<meta name="author" content="Екатерина ВЕРЕШ" />
	<meta property="og:url" content="http://www.kurier.hu/item/3209-kechkemet-muzej-na-otkrytom-vozdukhe" />
	<meta property="og:title" content="Кечкемет - музей на открытом воздухе" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.kurier.hu/media/k2/items/cache/b050b92331fa6b814abfa1c4a51830f3_M.jpg" />
	<meta name="image" content="http://www.kurier.hu/media/k2/items/cache/b050b92331fa6b814abfa1c4a51830f3_M.jpg" />
	<meta property="og:description" content="Пуста, Великая венгерская равнина... Бескрайняя степь на востоке страны. И еще - это очень романтичная картина с национальным акцентом, описанная поэт..." />
	<meta name="description" content="Пуста, Великая венгерская равнина... Бескрайняя степь на востоке страны. И еще - это очень романтичная картина с национальным акцентом, описанная поэт..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Кечкемет - музей на открытом воздухе</title>
	<link href="/templates/tx_firefly/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.kurier.hu/component/search/?Itemid=210&amp;id=3209:kechkemet-muzej-na-otkrytom-vozdukhe&amp;format=opensearch" rel="search" title="Искать Российский Курьер · онлайн | Новости Венгрии и Австрии" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=5.1.0" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?d22e2c9ac24aad8d68e82cbcef14a1e4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d22e2c9ac24aad8d68e82cbcef14a1e4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d22e2c9ac24aad8d68e82cbcef14a1e4" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?d22e2c9ac24aad8d68e82cbcef14a1e4" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=5.1.0" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d22e2c9ac24aad8d68e82cbcef14a1e4" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LeX6xEUAAAAAN355dbcpidKcTgKVUTnF-sro7BV"});}
	</script>

    <link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/default.css"/>
	<link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/templatee.css"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"/>
    <script type="text/javascript" src="/templates/tx_firefly/js/js.js"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>

<body class="body-main georgia">	
	<!-- / make-it-center --><div class="make-it-center">

<div class="top-menu clear-block">
      <!--
      <span class="mission"><div class="rteleft">
      		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	
      </div></span>
        -->
  
  <!-- >>>>>>>> REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER | PROFILE) start-->  
  
  
  <div id="top-links">
    <ul class="top-links-ul">
    	        
		<li><a href="/rss.xml"><img src="/templates/tx_firefly/images/rss.jpg" style="width: 45px; margin-bottom: -5px;"  alt="RSS" /></a></li>
	   
	
	</ul>
  </div>
  
  <!-- <<<<<<<< REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER) end -->

</div>

<!-- logo-container -->
<div id="logo-container">
  <div id="money-bg" class="clear-block">
  <div id="logo-no-padding">
           <div id="logo-picture">
            <a href="/" title="Главная страница"><img src="/templates/tx_firefly/images/logo.png" alt="Главная страница" /></a>
            </div>
  </div>
  
  <div id="top_banner">		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="Панорама ночного Будапешта">
							<img
								src="http://www.kurier.hu/images/banners/unnamed.jpg"
								alt="Панорама ночного Будапешта"
								 width="650"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
  
  </div>
</div>
<!-- /logo-container -->


<!-- primary menu -->
<div class="rws-primary-menu clear-block">
    <div id="search-box">
    		<div class="moduletable">
						<div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="15" placeholder="Поиск по сайту..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="210" />
	</form>
</div>
		</div>
	
  </div><!-- /search-box -->

		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	  
<!--
<ul class="links primary-links"><li class="menu-242 first"><a href="http://kurier.hu/node/1409" title="Подробная информация о Венгрии и о ее столице.">О Венгрии</a></li>
<li class="menu-223"><a href="/taxonomy/term/15" title="Деловое приложение к газете &quot;Российский Курьер&quot;.">Венгерский Курьер</a></li>
<li class="menu-241"><a href="http://hotel.kurier.hu" title="Электронный каталог отелей и ресторанов Венгрии.">Отели и рестораны</a></li>
<li class="menu-457 last"><a href="http://www.russkie.hu" title="Сайт координационного совета Российских соотечественников Венгрии">Соотечественники Венгрии</a></li>
</ul>     
-->  
  <!-- admin edit   -->
    <!-- admin edit   -->
  
  
  
    <!-- admin panel   -->
     <!-- / admin panel -->


</div>
<!--  /primary menu -->


<table style="vertical-align: top; width: 100%;">
<tr>
    <td id="ltd">
    

<!-- Start K2 Item Layout -->
<span id="startOfPageId3209"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Суббота, 27 февраля 2021 21:19	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Кечкемет - музей на открытом воздухе
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Автор				Екатерина ВЕРЕШ			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/3209-kechkemet-muzej-na-otkrytom-vozdukhe?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tx_firefly&amp;link=7dfbde89f2f8fb0ed3094c06116dd440febcb6b4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/item/3209-kechkemet-muzej-na-otkrytom-vozdukhe#itemCommentsAnchor">Станьте первым комментатором!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating3209" style="width:100%;"></li>
				<li><a href="#" data-id="3209" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" data-id="3209" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="3209" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="3209" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="3209" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog3209" class="itemRatingLog">(1 Голосовать)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/b050b92331fa6b814abfa1c4a51830f3_XL.jpg" title="Нажмите для предварительного просмотра изображения">
					<img src="/media/k2/items/cache/b050b92331fa6b814abfa1c4a51830f3_L.jpg" alt="Кечкемет - музей на открытом воздухе" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Пуста, Великая венгерская равнина... Бескрайняя степь на востоке страны. И еще - это очень романтичная картина с национальным акцентом, описанная поэтами и художниками позапрошлого столетия, и оставшаяся в венгерском сознании навсегда. Горизонтальные переливы степной палитры перечеркнуты вдали силуэтами ковбоев в необычных шляпах, рядом с ними вытянуты кружева огромных арф. Приблизившись, путешественник видит, что &laquo;музыкальные инструменты&raquo; - просто роскошные рога их подопечных серо-жемчужных коров. Миражи, безлюдность, спокойствие, действительно звенящая тишина. Все это и сейчас можно найти, отправившись в Пусту.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><img src="/images/Veres_IMG_20210203_145449.jpg" alt="" width="300" height="400" style="margin: 5px; float: left;" />Но не только. На самом деле, во вневременном кажущемся безлюдии Пусты есть и хутора и поселки и города. Например, Кечкемет, первое упоминание о котором, как о городе относится к 1348 году. Происхождение необычного названия объясняет сразу десяток легенд. Самая популярная рассказывает, что в 13 веке здесь был монастырь и настоятель его обещал каждому, кто примет христианство, в подарок козу - &laquo;кечке&raquo; по-венгерски. Во время длительной турецкой оккупации Кечкемет почти не пострадал в отличии от других городов страны. Граждане Кечкемета обязались платить дань турецкому паше напрямую, за что он взял их город под свое покровительство. Даже разрешил построить христианский храм! Но, конечно, основное строительство развернулось здесь уже после освобождения от османов. Монастыри, церкви, симпатичные дома горожан. В конце 19 - начале 20 столетия на окраине Кечкемета появилась колония художников. Возможно именно поэтому в Кечкемете лучше всего проявил себя модный тогда архитектурный стиль сецессион. В разных странах это направление в искусстве называют по-разному. Во Франции - ар нуво, в России модерн, в бывшей Австро-Венгрии - сецессион. Так Кечкемет превратился в столицу венгерского сецессиона. И абрикосовой палинки - самого &laquo;венгерского&raquo; напитка. Весной вокруг города цветут тысячи абрикосовых садов.</p>
<p>На стене железнодорожного вокзала мемориальная табличка: &laquo;В Кечкемете родился один из самых известных композиторов страны&raquo;. Неожиданно. Оказывается на месте здания вокзала стоял дом, в котором появился на свет Золтан Кодай. Небольшой парк, за ним широкий короткий проспект Ракоци - местные Елисейские поля. Ровная застройка, в которой уже появляются вкрапления сецессиона. Но наиболее известное, бросающееся в глаза произведение венгерского модерна - Дворец Цифра (украшенный, нарядный) находится в конце улицы. В обрамлении плавных линий ар нуво сверкают как драгоценные камни панно жолнайской майолики. Рисунок и цвета их повторяют известнейшие национальные кружева Мезокёвеш. Ярко, сочно, вполне народно и при этом аристократично. Автор - Дюла Партош, талантливый ученик отца основателя венгерского стиля Эдена Лехнера. Сейчас здесь разместили собрание Художественной галереи Кечкемета. Напротив, через проспект - белое ажурное здание бывшей Синагоги в мавританском стиле. После Второй мировой войны от еврейской общины города не осталось никого. В Синагоге теперь Дом науки и техники. Дворец Цифра и Синагога похожи на символические ворота в исторический центр. Совершенно неожиданный, таких, кажется, нигде в Европе нет. Основной набор памятников истории и архитектуры города, начиная с 14 столетия, раскрывается перед вами сразу, как только вы выходите на огромную площадь. Точнее три площади переходящие одна в другую: Сабадшаг, Кошут Лайош, Деак Ференц. Слева - Кальвинистский колледж. Это даже не дом, а целая страна. Мини-Трансильвания. Стиль модерн с безудержным использованием трансильванских мотивов. Сразу за ним находится старейшее сооружение Кечкемета - бывший монастырь францисканцев, действующий с 14 столетия по сей день - храм Святого Николая. Средневековая часть выходит прямо на площадь. Внутри замечательная живопись, витражи. В монастырских стенах устроился Педагогический музыкальный институт имени Золтана Кодая и небольшая экспозиция, посвященная замечательному музыканту и педагогу. Почти в центре трехчастной площади возвышается Кальвинистская Церковь. Это ее построили по велению турецкого паши. Католики и протестанты долго молились вместе во время турецкой эры в Церкви Св. Николая. Но потом все же посорились. Так что перед вами - мудрое решение турецкого &laquo;Соломона&raquo;. Рядом Большой собор. Появился он уже после турок в 18 веке. И он правда самый большой в городе со своей 73-метровой колокольней. Между тремя храмами - внушительное здание Городской ратуши, французский неоренессанс с многочисленными вставками сецессиона. Архитекторы Эден Лехнер и Дюла Партош. Это одна из первых попыток Эдена Лехнера найти национальный стиль. До этого он лет десять жил во Франции. Так что стилевой переход вполне понятен. В Церемониальном зале Ратуши потрясающие витражи Микши Рота и фрески Берталана Секейа, посвященные знаковым событиям в истории Венгрии. А еще на фасаде Ратуши знаменитые на всю страну часы: 37 колоколов исполняют отрывки из произведений Золтана Кодая, Ференца Эркеля и Бетховена три раза в день. Неподалеку виднеется изысканный Драматический театр. Назван он в честь еще одного знаменитого гражданина города - драматурга Йожефа Катона, по его произведению поставили первую венгерскую оперу Банк Бан. Он и родился и умер в Кечкемете от разрыва сердца прямо на площади перед Ратушей. Перед главным фасадом необарочной постройки театра стоит барокко настоящее - чумной столб-памятник Святой Троице, установленный в 18 столетии после окончания страшной эпидемии.</p>
<p>По Кечкемкту интересно гулять кругами, словно повторяя городскую планировку, создаваемую веками. Каждый поворот улицы, переулка - маленькое открытие. Изысканный сецессион в городских постройках встречается довольно часто. Это и правда столица венгерского модерна. А еще есть здесь Греческая церковь 18 века, Лютеранская чуть моложе православной, очень грамотно вписанные в старый город современные жилые дома, необычные музеи: Наивного искусства, Истории медицины и фармакологии, Собрание эмалей, Музей музыкальных инструментов, Фотографии и так далее. Музеи, увы, пока закрыты. Как и местные термы и дегустация палинки на известном заводе &laquo;Цвак&raquo;. Но ведь сам город похож на музей на открытом воздухе! Добро пожаловать в Кечкемет!</p>
<p>Екатерина ВЕРЕШ</p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>212</b> раз			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Последнее изменение Суббота, 27 февраля 2021 21:28			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru-ru" data-via="">Твитнуть</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'ru-RU'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Опубликовано в</span>
			<a href="/itemlist/category/2-1statya">Статья</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Теги</span>
			<ul class="itemTags">
								<li><a href="/itemlist/tag/Кечкемет">Кечкемет</a></li>
								<li><a href="/articles/tourism">Туризм</a></li>
								<li><a href="/articles/culture">Культура</a></li>
								<li><a href="/itemlist/tag/Екатерина%20ВЕРЕШ">Екатерина ВЕРЕШ</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы (по тегу)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/item/3205-gorod-na-vodakh">Город на водах</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3203-vysotskij-i-vengerskie-poety-perevodchiki-fragmenty-iz-nedavnego-proshlogo">ВЫСОЦКИЙ И ВЕНГЕРСКИЕ ПОЭТЫ-ПЕРЕВОДЧИКИ: ФРАГМЕНТЫ ИЗ НЕДАВНЕГО ПРОШЛОГО</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3198-zebegen-arkadiya">Зебегень. Аркадия.</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3196-art-market-yubilejnyj-god">Арт-Маркет. Юбилейный год.</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3192-perelety-moskva-budapesht-moskva-v-pandemiyu-sentyabr-oktyabr-noyabr">Перелеты Москва-Будапешт-Москва в пандемию. Сентябрь, октябрь, ноябрь?</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/item/3206-put-ispovednikov">&laquo; Путь исповедников</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Оставить комментарий</h3>

<p class="itemCommentsFormNotes">
		Убедитесь, что Вы ввели всю требуемую информацию, в поля, помеченные звёздочкой (*). HTML код не допустим.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>

	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />

	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="3209" />
	<input type="hidden" name="2d2eea55c6e4a1c050d9951fb5e3d742" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/3209-kechkemet-muzej-na-otkrytom-vozdukhe#startOfPageId3209">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


    </td>
    <td id="rtd">
    		<div class="moduletable">
							<h3>ПЕЧАТНЫЕ ИЗДАНИЯ</h3>
						

<div class="custom"  >
	<table>
<tbody>
<tr style="height: 15px;">
<td style="text-align: center; height: 15px;">ГАЗЕТА</td>
<td style="text-align: center; height: 15px;">ПУТЕВОДИТЕЛЬ</td>
</tr>
<tr style="height: 158px;">
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/kurier/07.20/" target="_blank"><img src="http://www.alenprint.hu/kurier/07.20/1.jpg" alt="" width="188" height="262" /></a></td>
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/katalogus/Guide2017/"><img src="http://www.alenprint.hu/katalogus/Guide2017/1.jpg" alt="Путеводитель по Венгрии с картой" width="179" height="260" style="width: 180px; display: block; margin-left: auto; margin-right: auto;" /></a></td>
</tr>
<tr style="height: 15.6333px;">
<td style="text-align: center; height: 15.6333px;"><a href="/issues/">Архив</a></td>
<td style="height: 15.6333px; text-align: center;"><a href="/guide/">Архив</a></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable">
							<h3>КАТАЛОГ</h3>
						

<div class="custom"  >
	<div style="text-align: center;"><a href="http://www.alenprint.hu/katalogus/2014/" target="_blank"><img src="/images/borito_2018_w.jpg" alt="" width="388" style="width: 388px; margin-right: 0px;" /></a><br /> <a href="/katalog/"><br />Архив каталогов</a></div></div>
		</div>
			<div class="moduletable">
							<h3>РЕКЛАМА</h3>
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/31" target="_blank" rel="noopener noreferrer"
							title="Sberbank">
							<img
								src="http://www.kurier.hu/images/banners/Sberbank.jpg"
								alt="Sberbank"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="rusiandent">
							<img
								src="http://www.kurier.hu/images/banners/russdent_web.jpg"
								alt="rusiandent"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="berecz advokat">
							<img
								src="http://www.kurier.hu/images/banners/berec_web.jpg"
								alt="berecz advokat"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/32" target="_blank" rel="noopener noreferrer"
							title="OIS.hu">
							<img
								src="http://www.kurier.hu/images/banners/OIS.hu.jpg"
								alt="OIS.hu"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/33" target="_blank" rel="noopener noreferrer"
							title="Gezadoc">
							<img
								src="http://www.kurier.hu/images/banners/Gezadoc.jpg"
								alt="Gezadoc"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>РК НА FACEBOOK</h3>
						<iframe onload="iFrameHeight(this)"	id="blockrandom-117"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?id=118931198140884&amp;width=388&amp;connections=8&amp;stream=false&amp;header=false&amp;height=450"
	width="388"
	height="214"
	scrolling="auto"
	frameborder="0"
	title="РК НА FACEBOOK"
	class="wrapper" >
	Без IFRAME</iframe>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div>&nbsp;</div>
<div style="text-align: center;">
<object data="/files/image/myalbum_1.swf" type="application/x-shockwave-flash" width="388" height="582" title="Adobe Flash Player"><param name="movie" value="/files/image/myalbum_1.swf" /></object>
</div>
<div>&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>ВИДЕО</h3>
						

<div class="custom"  >
	<div style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_59309604f86947d128035a6ab954ca6d" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/bhPNAFXRrJQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) ends here -->

<br /> <strong><a href="https://www.youtube.com/channel/UC-HkmRmV7Hqw8ECy9FDInvA" target="_blank">Видеоархив Российского Курьера</a></strong></div></div>
		</div>
			<div class="moduletable">
							<h3>БУДАПЕШТ ТОП-10</h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader111" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"111","slider_type":"0","slide_size":375,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider111" class="djslider djslider-default" style="height: 365px; width: 365px; max-width: 365px !important;">
        <div id="slider-container111" class="slider-container">
        	<ul id="slider111" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_hosok tere_0.jpg" alt="1. Прогулка по Площади героев"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			1. Прогулка по Площади героев																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_opera.jpg" alt="2. Прокатитесь на Подземке"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			2. Прокатитесь на Подземке																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_korzo.jpg" alt="3. Выпейте ароматный капучино на берегу Дуная"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			3. Выпейте ароматный капучино на берегу Дуная																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_bazilika.jpg" alt="4. Поставьте свечку в Базилике Святого Иштвана"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			4. Поставьте свечку в Базилике Святого Иштвана																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_parlament_1.jpg" alt="5. Полюбуйтесь величественным Парламентом"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			5. Полюбуйтесь величественным Парламентом																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_lanchid.jpg" alt="6. Проходя по Цепному мосту, бросьте монетку в Дунай"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			6. Проходя по Цепному мосту, бросьте монетку в Дунай																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_siklo.jpg" alt="7. Поднимитесь на фуникулёре в Будайскую крепость"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			7. Поднимитесь на фуникулёре в Будайскую крепость																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_halaszbastya.JPG" alt="8. Пообедайте в Рыбацком бастионе"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			8. Пообедайте в Рыбацком бастионе																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_gellert.jpg" alt="9. Омойте свое бренное тело в термальных водах"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			9. Омойте свое бренное тело в термальных водах																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/kilatas.jpg" alt="10. Посмотреть на вечерний город с горы Геллерт"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			10. Посмотреть на вечерний город с горы Геллерт																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation111" class="navigation-container" style="top: 10.958904109589%; margin: 0 2.7397260273973%;">
        	        	<img id="prev111" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next111" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play111" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause111" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	
    </td>
</tr>
</table>






<!-- footer -->
<div id="footer" class="clear-block">
 
 <div class="block block-system" id="block-system-0">
 </div>

<div class="clear-both">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-15728120-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</div>

</div>
<!-- /footer -->



</div>
<!-- / make-it-center -->


	<!-- Body -->
	
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div>
			<hr />
			
			<p>
				Российский Курьер · онлайн | Новости Венгрии и Австрии<br />
                <p><span>2010 - 2021 г. </span>&copy; <span>Все права защищены. Будапешт, Венгрия - Вена, Австрия</span></p>
			</p>
		</div>
	</footer>
	
</body>
</html>
