<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">
<head>
	<base href="http://www.kurier.hu/item/3201-neskuchnyj-yanvar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="гороскоп,Общество,гороскоп январь" />
	<meta name="title" content="Нескучный январь" />
	<meta name="author" content="Nina Popova" />
	<meta property="og:url" content="http://www.kurier.hu/item/3201-neskuchnyj-yanvar" />
	<meta property="og:title" content="Нескучный январь" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.kurier.hu/media/k2/items/cache/203fce17008e9df65338f1cafaae4da0_M.jpg" />
	<meta name="image" content="http://www.kurier.hu/media/k2/items/cache/203fce17008e9df65338f1cafaae4da0_M.jpg" />
	<meta property="og:description" content="Астрологический прогноз Валентины ВИТТРОК Утро года - январь начинается с передвижения планет по небосводу, обеспечивая интенсивность зимнего, совсем..." />
	<meta name="description" content="Астрологический прогноз Валентины ВИТТРОК Утро года - январь начинается с передвижения планет по небосводу, обеспечивая интенсивность зимнего, совсем..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Нескучный январь</title>
	<link href="/templates/tx_firefly/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.kurier.hu/component/search/?Itemid=210&amp;id=3201:neskuchnyj-yanvar&amp;format=opensearch" rel="search" title="Искать Российский Курьер · онлайн | Новости Венгрии и Австрии" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=5.1.0" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?aa519ca89bc485fc9c35423e9dd2856f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?aa519ca89bc485fc9c35423e9dd2856f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?aa519ca89bc485fc9c35423e9dd2856f" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?aa519ca89bc485fc9c35423e9dd2856f" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=5.1.0" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?aa519ca89bc485fc9c35423e9dd2856f" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LeX6xEUAAAAAN355dbcpidKcTgKVUTnF-sro7BV"});}
	</script>

    <link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/default.css"/>
	<link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/templatee.css"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"/>
    <script type="text/javascript" src="/templates/tx_firefly/js/js.js"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>

<body class="body-main georgia">	
	<!-- / make-it-center --><div class="make-it-center">

<div class="top-menu clear-block">
      <!--
      <span class="mission"><div class="rteleft">
      		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	
      </div></span>
        -->
  
  <!-- >>>>>>>> REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER | PROFILE) start-->  
  
  
  <div id="top-links">
    <ul class="top-links-ul">
    	        
		<li><a href="/rss.xml"><img src="/templates/tx_firefly/images/rss.jpg" style="width: 45px; margin-bottom: -5px;"  alt="RSS" /></a></li>
	   
	
	</ul>
  </div>
  
  <!-- <<<<<<<< REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER) end -->

</div>

<!-- logo-container -->
<div id="logo-container">
  <div id="money-bg" class="clear-block">
  <div id="logo-no-padding">
           <div id="logo-picture">
            <a href="/" title="Главная страница"><img src="/templates/tx_firefly/images/logo.png" alt="Главная страница" /></a>
            </div>
  </div>
  
  <div id="top_banner">		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="Панорама ночного Будапешта">
							<img
								src="http://www.kurier.hu/images/banners/unnamed.jpg"
								alt="Панорама ночного Будапешта"
								 width="650"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
  
  </div>
</div>
<!-- /logo-container -->


<!-- primary menu -->
<div class="rws-primary-menu clear-block">
    <div id="search-box">
    		<div class="moduletable">
						<div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="15" placeholder="Поиск по сайту..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="210" />
	</form>
</div>
		</div>
	
  </div><!-- /search-box -->

		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	  
<!--
<ul class="links primary-links"><li class="menu-242 first"><a href="http://kurier.hu/node/1409" title="Подробная информация о Венгрии и о ее столице.">О Венгрии</a></li>
<li class="menu-223"><a href="/taxonomy/term/15" title="Деловое приложение к газете &quot;Российский Курьер&quot;.">Венгерский Курьер</a></li>
<li class="menu-241"><a href="http://hotel.kurier.hu" title="Электронный каталог отелей и ресторанов Венгрии.">Отели и рестораны</a></li>
<li class="menu-457 last"><a href="http://www.russkie.hu" title="Сайт координационного совета Российских соотечественников Венгрии">Соотечественники Венгрии</a></li>
</ul>     
-->  
  <!-- admin edit   -->
    <!-- admin edit   -->
  
  
  
    <!-- admin panel   -->
     <!-- / admin panel -->


</div>
<!--  /primary menu -->


<table style="vertical-align: top; width: 100%;">
<tr>
    <td id="ltd">
    

<!-- Start K2 Item Layout -->
<span id="startOfPageId3201"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Понедельник, 04 января 2021 15:39	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Нескучный январь
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Автор				<a rel="author" href="/itemlist/user/217-ninapopova">Nina Popova</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/3201-neskuchnyj-yanvar?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tx_firefly&amp;link=ac055da83d94fa44ed089368247e9ae22008dfa5" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/item/3201-neskuchnyj-yanvar#itemCommentsAnchor">Станьте первым комментатором!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating3201" style="width:100%;"></li>
				<li><a href="#" data-id="3201" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" data-id="3201" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="3201" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="3201" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="3201" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog3201" class="itemRatingLog">(1 Голосовать)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/203fce17008e9df65338f1cafaae4da0_XL.jpg" title="Нажмите для предварительного просмотра изображения">
					<img src="/media/k2/items/cache/203fce17008e9df65338f1cafaae4da0_L.jpg" alt="Нескучный январь" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Астрологический прогноз Валентины ВИТТРОК</p>
<p>Утро года - январь начинается с передвижения планет по небосводу, обеспечивая интенсивность зимнего, совсем нескучного месяца. Уже в декабре прошедшего года две судьбоносные планеты Юпитер и Сатурн переместились в знак Водолея, туда же начиная с 9 января входит и планета логики Меркурий. Меркурий продержится в Водолее до 16 марта с учетом ретроградности, задавая тон общительности и требуя всяческих свобод. Водолейский Меркурий любит оригинальничать, дружить и удивлять. Еще один важный момент начала января, а именно 7-го, Марс переходит в Телец, идя на соединение с Ураном. То есть три планеты в Водолее становятся в конфронтацию к трем (Марс, Лилит, Уран) воинственным планетам в Тельце. Это может означать в геополитике воинственные настроения, связанные с ресурсами Земли, а также определенными территориями. Точное соединение Марса с Ураном - 21 января. Однако в середине месяца также присутствует яркая ситуация - соединение Солнца с Плутоном, что на фоне напряженных аспектов может свидетельствовать только об одном - массовые беспорядки...</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />Следует помнить, что немаловажную роль в соединении Марс - Уран играет и Черная Луна, находящаяся в Тельце с конца октября прошлого года. Телец имеет отношение не только к Земле и ресурсам, он также правит бал и в финансовом мире, и такое напряжение планет может указывать на проблемы в банковской системе или сбои финансирования.<br />С 20 января к тройке планет в Водолее присоединяется Солнце, и оно к концу месяца вторично повторит напряженный аспект в связке в Тельце: Лилит - Марс - Уран, задавая тон общественного мнения и решая проблемы революционным путем. Происходящие события будут выглядеть немного странно или подаваться в СМИ, как всегда, не в том ракурсе и с другими целями, так как Нептун, проходящий по Рыбам, находится в напряженных аспектах к лунным узлам. Нептун в Рыбах априори умеет мутить воду и выдавать мечтаемое за действительное. В эмоциональном плане две даты месяца являются наиболее критическими: 13 января - новолуние в Козероге (5.01 по Гринвичу в 24-м градусе Козерога) и 28 января полнолуние, задевающее ось Водолей - Лев (в 19.17 по Гринвичу в 10-м градусе Льва). Также стоит вспомнить Венеру, транзитом проходящую по Козерогу с 9 января, в этом знаке она проявляет себя чопорно и держит дистанцию, однако связи с людьми зрелыми и высокопоставленными приветствуются ею. Рожденные с Венерой в Козероге будут стараться связать свою судьбу с человеком реальным и заземленным, им присуща привязанность, но они ее не демонстрируют, то есть страстей и вспышек сумасшедшей любви в январе не предвидится.</p>
<p><strong>ОВЕН</strong><br />Солнце с Меркурием и Венерой испытывают профессионализм Овнов, но именно благодаря личному шарму многое в их жизни наконец устроится наилучшим образом, особенно после выхода Марса из их знака. В плане финансов нужно быть внимательными, предусматриваются неожиданные расходы... После 20 января главную роль играют друзья и промоушен.</p>
<p><strong>ТЕЛЕЦ</strong><br />Апрельским Тельцам будет сложно быстро реагировать на происходящие события, претензии предъявляются к их профессионализму и авторитету, надо бы выстроить правильную стратегию поведения. Есть насущные вопросы вдали от места проживания, в путешествия лучше не отправляться из-за возможных неожиданностей, но вполне может возникнуть почтовый роман вдалеке.</p>
<p><strong>БЛИЗНЕЦЫ</strong><br />Юпитер с Сатурном посылают поддерживающий аспект майским Близнецам в делах, связанных с зарубежьем, а светило указывает на дела, связанные с финансами партнеров и банковскими ссудами. Скопление трех негативных планет в Тельце может указывать на недомогание или какие-то временные ограничения. Время благоприятствует заняться своим здоровьем.</p>
<p><strong>РАК</strong><br />Напряженные аспекты между планетами в Водолее и Тельце могут указывать на проблемы с друзьями и финансами партнеров, а также с выбором тактики в условиях экстрима. В январе проходящая по Козерогу Венера может предложить партнерство, вполне реальное, но далекое от романтизма. Раки смогут постепенно начать осваивать дальние расстояния, далекие от места обитания.</p>
<p><strong>ЛЕВ</strong><br />Ух, время, когда Львы показывают себя во всей красе: их личный авторитет сталкивается с неприемлемым поведением партнеров, в принципе, это ситуация целого года, но в январе она приобретает четкую стратегию на фоне партнерской войны (или по ходу). В принципе, будет много рутинной работы. Как вознаграждение за нервный стресс может возникнуть служебный роман с продолжением.</p>
<p><strong>ДЕВА</strong><br />Когда вокруг бушуют страсти, у Дев наступает приятный период радости, любовных утех, возни со своими детьми, но мозг Дев находится в перманентном рабочем состоянии и с 20 января полностью переключается на трудовую атмосферу офисного планктона. В плане здоровья могут быть сбои. Лучше отменить поездки за границу и сделать профилактический осмотр.</p>
<p><strong>ВЕСЫ</strong><br />Собственный дом и домочадцы отвлекают внимание, к тому же с 9 января, похоже, Весы будут &laquo;вкладываться&raquo; в декор и произведения искусства. В дом к Весам могут прибыть красивые молодые женщины. С любовью и детьми могут возникнуть личные разногласия. В бизнес-сфере велико напряжение с финансами партнеров и банками. Некоторым Весам придется стать свидетелями чьих-то смертей.</p>
<p><strong>СКОРПИОН</strong><br />Жилище, домочадцы и партнеры каким-то образом вовлекаются в конфликт, а возможно, и просто суматошный переезд. Длительное прохождение Юпитера и Сатурна по дому недвижимости приводит Скорпионов к работе из дома и полное погружение в дела дома и семьи. Получение важных документов, а также флирт по интернету внесут много приятного.</p>
<p><strong>СТРЕЛЕЦ</strong><br />Несмотря на то что нахождение южного узла в Стрельце вносит некие ограничения, в январе можно рассчитывать на подарки и дополнительные деньги. Много работы с информацией и документами, но следует правильно распределять силы, так как может пошатнуться здоровье вследствие напряженного графика. За рулем потребуется повышенное внимание. Суматоха с родственниками и соседями.</p>
<p><strong>КОЗЕРОГ</strong><br />Несмотря на общественные волны в мире, у Козерогов время расцвета, и вкус к жизни снова возвращается к ним. В плане любви и детей есть некоторые конфузы, возможно, придется потратиться на тех, к кому Козероги привязаны сердцем. У женщин-Козерогов может начаться роман с молодым иностранцем. В конце месяца ждут дела по аккумуляции финансов.</p>
<p><strong>ВОДОЛЕЙ</strong><br />Вхождение Юпитера и Сатурна в Водолей указывает на время перемен, но это планеты длительного прохождения по знаку, а ситуационно до 20 января - ощущение застывшего воздуха. Пожилым лучше отдохнуть и подлечиться, для молодых - время анализа и подведения итогов. Планеты в Водолее находятся в конфликте с планетами в Тельце, и возможна смена декораций в собственном доме (ремонт, переезд).</p>
<p><strong>РЫБЫ</strong><br />Рыбам дарят симпатию, январь - время друзей и общения в неформальных коллективах, например, участие в митингах и протестах. Жизнь Рыб в январе неясна и расплывчата, их будут беспокоить загадочные обстоятельства, разобраться в которых будет не под силу. С 20 января самое время уйти &laquo;на дно&raquo;, побольше отдыхать и анализировать, если получится.</p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>212</b> раз			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Последнее изменение Понедельник, 04 января 2021 15:45			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru-ru" data-via="">Твитнуть</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'ru-RU'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Опубликовано в</span>
			<a href="/itemlist/category/2-1statya">Статья</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Теги</span>
			<ul class="itemTags">
								<li><a href="/itemlist/tag/гороскоп">гороскоп</a></li>
								<li><a href="/articles/society">Общество</a></li>
								<li><a href="/itemlist/tag/гороскоп%20январь">гороскоп январь</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/bd175c994dac626fbeb7733d3322e414?s=100&amp;default=http%3A%2F%2Fwww.kurier.hu%2Fcomponents%2Fcom_k2%2Fimages%2Fplaceholder%2Fuser.png" alt="Nina Popova" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/itemlist/user/217-ninapopova">Nina Popova</a>
			</h3>

			
			
			
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Последнее от Nina Popova</h3>
		<ul>
						<li class="even">
				<a href="/item/3195-russkoyazychnaya-stomatologiya-v-tsentre-budapeshta">Русскоязычная стоматология в центре Будапешта</a>
			</li>
						<li class="odd">
				<a href="/item/3188-ostrosyuzhetnoe-zhitie-evstafiya-plakidy">«Остросюжетное» житие Евстафия Плакиды</a>
			</li>
						<li class="even">
				<a href="/item/3186-oktyabr-vremya-dejstvovat">Октябрь - время действовать</a>
			</li>
						<li class="odd">
				<a href="/item/3183-7-sentyabrya-pamyat-svyatogo-apostola-varfolomeya">7 сентября - память святого апостола Варфоломея</a>
			</li>
						<li class="even">
				<a href="/item/3182-pomoshch-v-vengrii">Помощь в Венгрии</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы (по тегу)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/item/3200-savoir-vivre-v-epokhu-covid-19">Savoir-vivre в эпоху COVID-19</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3199-stremlenie-k-spravedlivosti-i-svobode">Стремление к справедливости и свободе</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3193-optimizm-i-lyubov-pobezhdayut">Оптимизм и любовь побеждают</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3186-oktyabr-vremya-dejstvovat">Октябрь - время действовать</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3174-uchites-vlastvovat-soboj">Учитесь властвовать собой!</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/item/3200-savoir-vivre-v-epokhu-covid-19">&laquo; Savoir-vivre в эпоху COVID-19</a>
		
				<a class="itemNext" href="/item/3202-tvorchestvo-vysotskogo-v-novom-izmerenii">Творчество Высоцкого в новом измерении &raquo;</a>
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Оставить комментарий</h3>

<p class="itemCommentsFormNotes">
		Убедитесь, что Вы ввели всю требуемую информацию, в поля, помеченные звёздочкой (*). HTML код не допустим.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>

	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />

	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="3201" />
	<input type="hidden" name="e25702bca05b75ac0d9f1b6d8137c1da" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/3201-neskuchnyj-yanvar#startOfPageId3201">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


    </td>
    <td id="rtd">
    		<div class="moduletable">
							<h3>ПЕЧАТНЫЕ ИЗДАНИЯ</h3>
						

<div class="custom"  >
	<table>
<tbody>
<tr style="height: 15px;">
<td style="text-align: center; height: 15px;">ГАЗЕТА</td>
<td style="text-align: center; height: 15px;">ПУТЕВОДИТЕЛЬ</td>
</tr>
<tr style="height: 158px;">
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/kurier/07.20/" target="_blank"><img src="http://www.alenprint.hu/kurier/07.20/1.jpg" alt="" width="188" height="262" /></a></td>
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/katalogus/Guide2017/"><img src="http://www.alenprint.hu/katalogus/Guide2017/1.jpg" alt="Путеводитель по Венгрии с картой" width="179" height="260" style="width: 180px; display: block; margin-left: auto; margin-right: auto;" /></a></td>
</tr>
<tr style="height: 15.6333px;">
<td style="text-align: center; height: 15.6333px;"><a href="/issues/">Архив</a></td>
<td style="height: 15.6333px; text-align: center;"><a href="/guide/">Архив</a></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable">
							<h3>КАТАЛОГ</h3>
						

<div class="custom"  >
	<div style="text-align: center;"><a href="http://www.alenprint.hu/katalogus/2014/" target="_blank"><img src="/images/borito_2018_w.jpg" alt="" width="388" style="width: 388px; margin-right: 0px;" /></a><br /> <a href="/katalog/"><br />Архив каталогов</a></div></div>
		</div>
			<div class="moduletable">
							<h3>РЕКЛАМА</h3>
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/31" target="_blank" rel="noopener noreferrer"
							title="Sberbank">
							<img
								src="http://www.kurier.hu/images/banners/Sberbank.jpg"
								alt="Sberbank"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="rusiandent">
							<img
								src="http://www.kurier.hu/images/banners/russdent_web.jpg"
								alt="rusiandent"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="berecz advokat">
							<img
								src="http://www.kurier.hu/images/banners/berec_web.jpg"
								alt="berecz advokat"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/32" target="_blank" rel="noopener noreferrer"
							title="OIS.hu">
							<img
								src="http://www.kurier.hu/images/banners/OIS.hu.jpg"
								alt="OIS.hu"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/33" target="_blank" rel="noopener noreferrer"
							title="Gezadoc">
							<img
								src="http://www.kurier.hu/images/banners/Gezadoc.jpg"
								alt="Gezadoc"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>РК НА FACEBOOK</h3>
						<iframe onload="iFrameHeight(this)"	id="blockrandom-117"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?id=118931198140884&amp;width=388&amp;connections=8&amp;stream=false&amp;header=false&amp;height=450"
	width="388"
	height="214"
	scrolling="auto"
	frameborder="0"
	title="РК НА FACEBOOK"
	class="wrapper" >
	Без IFRAME</iframe>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div>&nbsp;</div>
<div style="text-align: center;">
<object data="/files/image/myalbum_1.swf" type="application/x-shockwave-flash" width="388" height="582" title="Adobe Flash Player"><param name="movie" value="/files/image/myalbum_1.swf" /></object>
</div>
<div>&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>ВИДЕО</h3>
						

<div class="custom"  >
	<div style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_59309604f86947d128035a6ab954ca6d" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/bhPNAFXRrJQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) ends here -->

<br /> <strong><a href="https://www.youtube.com/channel/UC-HkmRmV7Hqw8ECy9FDInvA" target="_blank">Видеоархив Российского Курьера</a></strong></div></div>
		</div>
			<div class="moduletable">
							<h3>БУДАПЕШТ ТОП-10</h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader111" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"111","slider_type":"0","slide_size":375,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider111" class="djslider djslider-default" style="height: 365px; width: 365px; max-width: 365px !important;">
        <div id="slider-container111" class="slider-container">
        	<ul id="slider111" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_hosok tere_0.jpg" alt="1. Прогулка по Площади героев"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			1. Прогулка по Площади героев																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_opera.jpg" alt="2. Прокатитесь на Подземке"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			2. Прокатитесь на Подземке																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_korzo.jpg" alt="3. Выпейте ароматный капучино на берегу Дуная"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			3. Выпейте ароматный капучино на берегу Дуная																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_bazilika.jpg" alt="4. Поставьте свечку в Базилике Святого Иштвана"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			4. Поставьте свечку в Базилике Святого Иштвана																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_parlament_1.jpg" alt="5. Полюбуйтесь величественным Парламентом"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			5. Полюбуйтесь величественным Парламентом																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_lanchid.jpg" alt="6. Проходя по Цепному мосту, бросьте монетку в Дунай"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			6. Проходя по Цепному мосту, бросьте монетку в Дунай																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_siklo.jpg" alt="7. Поднимитесь на фуникулёре в Будайскую крепость"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			7. Поднимитесь на фуникулёре в Будайскую крепость																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_halaszbastya.JPG" alt="8. Пообедайте в Рыбацком бастионе"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			8. Пообедайте в Рыбацком бастионе																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_gellert.jpg" alt="9. Омойте свое бренное тело в термальных водах"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			9. Омойте свое бренное тело в термальных водах																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/kilatas.jpg" alt="10. Посмотреть на вечерний город с горы Геллерт"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			10. Посмотреть на вечерний город с горы Геллерт																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation111" class="navigation-container" style="top: 10.958904109589%; margin: 0 2.7397260273973%;">
        	        	<img id="prev111" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next111" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play111" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause111" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	
    </td>
</tr>
</table>






<!-- footer -->
<div id="footer" class="clear-block">
 
 <div class="block block-system" id="block-system-0">
 </div>

<div class="clear-both">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-15728120-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</div>

</div>
<!-- /footer -->



</div>
<!-- / make-it-center -->


	<!-- Body -->
	
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div>
			<hr />
			
			<p>
				Российский Курьер · онлайн | Новости Венгрии и Австрии<br />
                <p><span>2010 - 2021 г. </span>&copy; <span>Все права защищены. Будапешт, Венгрия - Вена, Австрия</span></p>
			</p>
		</div>
	</footer>
	
</body>
</html>
