<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">
<head>
	<base href="http://www.kurier.hu/item/3155-detstvo-otrochestvo-yunost" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Екатерина ВЕРЕШ,История" />
	<meta name="title" content="ДЕТСТВО, ОТРОЧЕСТВО, ЮНОСТЬ" />
	<meta name="author" content="Екатерина ВЕРЕШ" />
	<meta property="og:url" content="http://www.kurier.hu/item/3155-detstvo-otrochestvo-yunost" />
	<meta property="og:title" content="ДЕТСТВО, ОТРОЧЕСТВО, ЮНОСТЬ" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.kurier.hu/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_M.jpg" />
	<meta name="image" content="http://www.kurier.hu/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_M.jpg" />
	<meta property="og:description" content="1941 - 1945 ВОЛОДЯОн точно решил уйти на фронт, когда они с ребятами зажарили десятую кошку в подвале разбомбленного дома. И загрустили: ни кошек, ни..." />
	<meta name="description" content="1941 - 1945 ВОЛОДЯОн точно решил уйти на фронт, когда они с ребятами зажарили десятую кошку в подвале разбомбленного дома. И загрустили: ни кошек, ни..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ДЕТСТВО, ОТРОЧЕСТВО, ЮНОСТЬ</title>
	<link href="/templates/tx_firefly/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.kurier.hu/component/search/?Itemid=210&amp;id=3155:detstvo-otrochestvo-yunost&amp;format=opensearch" rel="search" title="Искать Российский Курьер · онлайн | Новости Венгрии и Австрии" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=5.1.0" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?cbd823e5a1d3c21b153c34527e387e6e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cbd823e5a1d3c21b153c34527e387e6e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cbd823e5a1d3c21b153c34527e387e6e" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?cbd823e5a1d3c21b153c34527e387e6e" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=5.1.0" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?cbd823e5a1d3c21b153c34527e387e6e" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LeX6xEUAAAAAN355dbcpidKcTgKVUTnF-sro7BV"});}
	</script>

    <link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/default.css"/>
	<link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/templatee.css"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"/>
    <script type="text/javascript" src="/templates/tx_firefly/js/js.js"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>

<body class="body-main georgia">	
	<!-- / make-it-center --><div class="make-it-center">

<div class="top-menu clear-block">
      <!--
      <span class="mission"><div class="rteleft">
      		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	
      </div></span>
        -->
  
  <!-- >>>>>>>> REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER | PROFILE) start-->  
  
  
  <div id="top-links">
    <ul class="top-links-ul">
    	        
		<li><a href="/rss.xml"><img src="/templates/tx_firefly/images/rss.jpg" style="width: 45px; margin-bottom: -5px;"  alt="RSS" /></a></li>
	   
	
	</ul>
  </div>
  
  <!-- <<<<<<<< REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER) end -->

</div>

<!-- logo-container -->
<div id="logo-container">
  <div id="money-bg" class="clear-block">
  <div id="logo-no-padding">
           <div id="logo-picture">
            <a href="/" title="Главная страница"><img src="/templates/tx_firefly/images/logo.png" alt="Главная страница" /></a>
            </div>
  </div>
  
  <div id="top_banner">		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="Панорама ночного Будапешта">
							<img
								src="http://www.kurier.hu/images/banners/unnamed.jpg"
								alt="Панорама ночного Будапешта"
								 width="650"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
  
  </div>
</div>
<!-- /logo-container -->


<!-- primary menu -->
<div class="rws-primary-menu clear-block">
    <div id="search-box">
    		<div class="moduletable">
						<div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="15" placeholder="Поиск по сайту..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="210" />
	</form>
</div>
		</div>
	
  </div><!-- /search-box -->

		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	  
<!--
<ul class="links primary-links"><li class="menu-242 first"><a href="http://kurier.hu/node/1409" title="Подробная информация о Венгрии и о ее столице.">О Венгрии</a></li>
<li class="menu-223"><a href="/taxonomy/term/15" title="Деловое приложение к газете &quot;Российский Курьер&quot;.">Венгерский Курьер</a></li>
<li class="menu-241"><a href="http://hotel.kurier.hu" title="Электронный каталог отелей и ресторанов Венгрии.">Отели и рестораны</a></li>
<li class="menu-457 last"><a href="http://www.russkie.hu" title="Сайт координационного совета Российских соотечественников Венгрии">Соотечественники Венгрии</a></li>
</ul>     
-->  
  <!-- admin edit   -->
    <!-- admin edit   -->
  
  
  
    <!-- admin panel   -->
     <!-- / admin panel -->


</div>
<!--  /primary menu -->


<table style="vertical-align: top; width: 100%;">
<tr>
    <td id="ltd">
    

<!-- Start K2 Item Layout -->
<span id="startOfPageId3155"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Суббота, 09 мая 2020 14:28	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		ДЕТСТВО, ОТРОЧЕСТВО, ЮНОСТЬ
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Автор				Екатерина ВЕРЕШ			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/3155-detstvo-otrochestvo-yunost?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tx_firefly&amp;link=6184ee3c2e08bba9ced4e044c908371df0501d97" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/item/3155-detstvo-otrochestvo-yunost#itemCommentsAnchor">Станьте первым комментатором!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating3155" style="width:100%;"></li>
				<li><a href="#" data-id="3155" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" data-id="3155" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="3155" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="3155" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="3155" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog3155" class="itemRatingLog">(1 Голосовать)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_XL.jpg" title="Нажмите для предварительного просмотра изображения">
					<img src="/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_L.jpg" alt="ДЕТСТВО, ОТРОЧЕСТВО, ЮНОСТЬ" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>1941 - 1945</p>
<p><strong>ВОЛОДЯ</strong><br />Он точно решил уйти на фронт, когда они с ребятами зажарили десятую кошку в подвале разбомбленного дома. И загрустили: ни кошек, ни ворон на Петроградской стороне больше не осталось. Конечно же, Володя хотел бить врага, как его отец, от которого иногда приходили короткие весточки. Но главным стимулом попасть в армию был голод. Есть хотелось всегда. И когда они с ребятами убирали снег на улицах, чтобы не было эпидемий в зажатом в блокадное кольцо городе - и их действительно не было! И когда приходила мама из Петропавловской крепости, где она латала солдатское обмундирование.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><img src="/images/voloda1.jpg" alt="" width="225" height="400" style="margin: 5px; float: left;" />Каждый раз она пыталась отдать ему свой улучшенный паек - целых 200 граммов хлеба. Но он, как настоящий мужчина, отказывался. Про кошек маме Володя на всякий случай не рассказывал. В армии кормили. Это они с друзьями точно знали. До призывного возраста всей компании не хватало двух лет. Приятель постарше во дворе подсказал, как можно подделать документы. Сколько лет ленинградским подросткам, внешне было не определить. Предельно тощие, разного роста, но с одинаково голодными глазами. В результате правильной организации обмана официальных органов все охотники на кошек оказались в рядах Красной армии. Вот так Володя стал солдатом, связистом. Вскоре из Ленинграда их перебросили дальше. Сколько же километров телефонного провода протянул он через поля и болота, леса, разрушенные деревни и города, Днепр, Западную Двину за эти годы, вытянувшиеся в памяти в одну вневременную страшную прямую? Наверно, ими можно было бы не раз обогнуть земной шар, вспоминал Володя школьные задачки. Но школа осталась где-то очень далеко. И вообще, когда это было? Да и было ли?!</p>
<p><img src="/images/voloda2.jpg" alt="" width="300" height="400" style="margin: 5px; float: left;" />Вместе со всеми он писал на танках &laquo;За родину, за Сталина!&raquo;, вытаскивал из-под пуль раненых товарищей. Украина. Трогательные тетушки выносили к идущей по пыльной дороге колонне солдат фотографии их ровесников, крича на ходу: &laquo;Сынок, не видел ли моего Ванечку, Тараску, Левушку?!&raquo; Совали в руки хлеб и молоко. Иногда отравленное. Еще один страшный урок для ленинградского подростка. В одной из деревень в него стреляли. В спину из-за угла. После полевого госпиталя вновь фронтовые дороги и нити бесконечных телефонных проводов. Самому ему пришлось стрелять только один раз. В сарае расстреливали немецких диверсантов. Ему в руки тоже вложили винтовку. Володя прицелился (сейчас убью гада) и&hellip; выстрелил чуть в сторону. Ну не мог он стрелять в такого же мальчишку, как он. Пусть и вражеского диверсанта. Командир потом подошел к нему, когда никого не было рядом, сквозь зубы процедил: &laquo;В следующий раз пойдешь под трибунал&raquo;. Пожалел.<br />Перешли государственную границу. Картина не изменилась. Та же разруха, заброшенность. Все ближе к столице чужой страны, к Будапешту. На станции Такшонь их рота оказалась практически в окружении. Командир послал Володю как самого молодого и быстрого с донесением в штаб полка. Он прыгал, как заяц, из окопа в окоп под пулями. В какой-то яме его крепко обхватил сзади старый (лет 30) солдат: &laquo;Стой, идиот, подстрелят!&raquo; Володя оттолкнул труса, нужно же срочно попасть в штаб, иначе его рота погибнет. Вырвался из цепких объятий, выскочил наверх. Очнулся на походной койке. Снова госпиталь, куда его на себе дотащил тот самый старый солдат. После госпиталя Володя оказался уже в другой части, его ушла вперед. Ушла без его роты. Все погибли на станции Такшонь. Кроме Володи. Вместе с новыми товарищами его разместили в добротном крестьянском дворе. Хозяева оказались доброжелательными. Солдат подкармливали, а они помогали крестьянам по хозяйству. Язык жестов всем вполне заменил эсперанто. И еще все ребята сразу влюбились в дочь хозяина - шестнадцатилетнюю Эржику. А она удостоила своим вниманием только Володю! И научила его кататься на велосипеде. Очень скоро он стал обгонять свою учительницу. Потом понял, что черноглазая красотка обижается. Начал поддаваться. И выучил первое слово на венгерском - &laquo;серетлек&raquo;. Затем их перевели на окраину длинной деревни, а на их место поселили офицера. Володя все пытался придумать, как отлучиться и добежать до дома Эржики. Его опередили. К ним на новое место пришел заплаканный отец Эржики, что-то объяснял. Да и без языка они все поняли. Вдвоем с товарищем пошли в бывший дом. Пьяный до свинского состояния офицер валялся рядом с разобранной кроватью. Решили сдать товарища в штаб полка. По дороге били. Жестоко, страшно. За черноглазую Эржику. Врага, наверно, так не били бы. В штабе сказали, что нашли товарища офицера в таком ужасном виде в канаве на дороге. Потом узнали, что товарищ офицер в прежний дом не вернулся.</p>
<p>После Такшоня был Будапешт. Смотрящие в дымное небо скелеты разбомбленных домов, взорванные мосты, горы битого стекла на улицах. Из щелей полузасыпанных подвалов иногда выбирались на свет перепуганные люди. Конечно же было все - и мародерство, и расстрелы. Это война, лицо которой он хорошо изучил. Но почему-то Володя спустя годы вспоминал только, как они втроем с друзьями поймали венгерского офицера. Вид у него был совершенно несчастный. Грязный, в разорванном мундире, с воспаленными глазами он все время совал им в лицо фото хорошенькой девочки, похожей на Эржику. Дочка, что ли? Подумали-подумали и решили отпустить жалкого врага. Пусть живет, война уже заканчивается. Хватит смертей, все устали! Никогда он не забудет его спину, когда офицер медленно шел от советских солдат, ожидая непременный выстрел. &laquo;Да беги же, придурок, пока не передумали!&raquo; - орали ребята, опасаясь, что кто-нибудь увидит эту немыслимую акцию миротворчества. Офицер дошел до конца дома и исчез. Долго-долго, уже после войны они никому об этом не рассказывали. Боялись, но не стыдились. Эти замечательные мальчишки-связисты, прошедшие путь войны от Ленинграда до Будапешта и не потерявшие чувство обыкновенного человеческого сострадания. В Австрии в местечке Брюк на речке Лайта Володя встретил 9 мая 1945 года. Очень хотел он доехать до Вены и посмотреть еще одну чужую столицу. Даже велосипед достал, вспоминая Эржику. Не решился.</p>
<p><strong>ЖЕНЯ</strong><br /><img src="/images/zhenya.jpg" alt="" width="300" height="400" style="margin: 5px; float: left;" />Непонятное слово &laquo;война&raquo; обозначило себя сначала исчезновением всех молодых мужчин в деревне почти в один день. На фронт ушли и ее три брата, и старшая сестра. Отец остался - был уже стар для армии. Женя была, как судачили соседки, поздний ребенок. А потом в деревне появились немцы. Другие лица, непонятная речь. К ним в дом поселили смешного белобрысого Фрица. Ну а как еще могут звать немца? Фриц был вполне нормальный. Маме говорил &laquo;Данке Муттер&raquo;, когда она ставила перед ним тарелку супа из ботвы. И еще иногда он делился с ними вкусными консервами. От скуки Фриц пытался учить Женю немецкому языку. Спустя годы Женя поймет, что их деревне крупно повезло. У них стояла какая-то очень простая часть. Старостой выбрали Ефима - мужика спокойного, разумного, с хитрецой. И главное, своего. У него, как у многих сельчан, сыновья были в Красной армии. Так что никто ни на кого не доносил. Женя помнит, как осенью над деревней в жухлом небе появился треугольник журавлей. Мама выскочила во двор и заплакала: &laquo;Кирюшеньку убили! Скоро и я за ним. Ты отца береги, Женя, он хороший человек&raquo;. Мама умерла через месяц. Потом всю другую, послевоенную жизнь Женя, увидев в небе журавлей, будет вспоминать маму, брата Кирилла, который не вернулся с войны.</p>
<p>Фрица куда-то перевели, они с отцом остались вдвоем в хате. Однажды Женя заметила, что отец по ночам исчезает из дома, появляется только к утру. На ее вопросы отвечал строго: &laquo;Спи! Дети ночью должны спать!&raquo; Она решила проследить за ним. Мама же просила ее беречь отца! Идти в темноте да еще через поля, без дороги пришлось довольно долго. К счастью, силуэт отца, который был под два метра ростом, она хорошо видела издалека. На окраине соседней деревни отец остановился и тихо позвал: &laquo;Ну иди уже сюда, стрекоза, не крадись&raquo;. Вместе они зашли в заброшенный сарай. За соломенными вязанками лежал человек. Какой-то очень знакомый. Брат Иван. Он попал в плен. Везли его в товарных вагонах вместе с другими заключенными через родные места. Товарищи помогли выломать доски в полу вагона, он спрыгнул вниз и лег между рельсами под движущимся составом. В последнем вагоне его заметили. Стреляли, пуля прошла по касательной через бедро, кость не задела. Иван смог добраться до леса, долго шел по ручью, пока не вышел к знакомой деревне. Погоня отстала. Старики в крайнем доме, куда он постучался, перевязали рану на ноге, накормили, но оставить его у себя побоялись. Договорились, что он спрячется в заброшенном сарае, а они передадут весточку от него отцу. После длительных споров Жене удалось всех убедить, что только она - маленькая и ловкая - может действительно помогать брату, пока немного не затянется рана и он сможет уйти из сарая. Отец очень заметен даже в ночи. И неуклюж. Может подвести не только себя, но и Ивана. Пару недель она носила брату еду и самодельные повязки, на которые они с отцом разорвали все простыни. Пришла последняя ночь, которой Женя так боялась. Иван попрощался с сестренкой. Он уже мог ходить. Брат был уверен, что сможет добраться до партизанского отряда. Как и мама, он велел ей беречь отца. Женя рыдала без остановки, понимая, что прощаются они, возможно, навсегда. Иван тоже был страшно грустный, но строгий, когда выталкивал ее наружу из сарая: &laquo;Ждите с отцом меня после войны&raquo;. Больше они никогда не встретятся.<br />Женя тупо бродила по пустой деревенской дороге, плакала, вспоминая маму, братьев. За воротами дома, мимо которого она проходила, вытирая грязной ладошкой слезы, услышала немецкую брань. Кажется, там грозили всех расстрелять. А это был дом ее подружки. Женя толкнула ворота. Посреди двора на коленях стояла вся семья: родители и шесть детей мал мала меньше. Среди них и ее подруга Люба. Два пьяных немца с автоматами требовали шнапс. Они где-то уже хорошо выпили, но душа их фашистская хотела продолжения банкета. Наверно, соседи указали им на этот двор, где можно якобы разжиться самогонкой. Плачущий хозяин - одноногий дядя Гриша уверял &laquo;товарищей немцев, господ, как вас там, сволочи&raquo; под темными дулами, что самогона у них нет и никогда не было. Женя поняла, что пора вмешаться. Причем немедленно. Собрав все свои скромные познания в немецком, полученные от Фрица, Женя заявила, что здесь самогон они точно не найдут. Но она знает, где он есть. Выманив их за ворота, Женя повела пьяных солдат как можно дальше от дома подруги. Зрелище, наверно, было впечатляющее. Щуплая босоногая девчонка с двумя громилами идет по кривой песчаной дороге через замершую за воротами деревню. От дома Любы она их увела. И куда идти теперь?! Уже показался конец деревни. В окошке последнего дома колыхнулась занавеска. Здесь жили два вредных старика. Их тоже жалко, конечно. Ну а какой выход? Она не мигая смотрела в окно с двигающимся в глубине лицом, строила рожи, закатывала глаза, пытаясь дать знать хозяевам дома, что им срочно нужно спрятаться. Занавеска закрылась. Неужели поняли?! Глубоко вздохнув, Женя указала на этот двор. И как только громилы от нее отвернулись, быстро юркнула в кусты. Никогда противные старики, действительно успевшие спрятаться в погребе, ей этого не простят.<br />9 мая 1945 года Женя встретила вместе с отцом в освобожденной от немцев деревне. После войны домой вернулись брат Андрей и сестра Ольга, которая была разведчицей и сама взяла в плен девять языков!</p>
<p><strong>АНДРЕЙ</strong><br /><img src="/images/andrey1.jpg" alt="" width="400" height="300" style="margin: 5px; float: left;" />За зиму 1941-1942-го он узнал очень много нового. Например, как по звуку отличить немецкие самолеты от наших &laquo;туберкулезов&raquo; (ТБ - тяжелый бомбардировщик). Хотя Лесное, где они жили с мамой и бабушкой (отец в это время умирал в больнице Мечникова), бомбили не часто. Это была окраина Ленинграда. Там находился Политехнический институт, где работали все жители из их домов, построенных специально для ученых-физиков. Этакий зеленый рай на берегу озера. Вот только отопление в раю изначально сделали центральное, которое так и не включили в 1941-м. Не было угля. А заморозки начались уже в ноябре, стены в модернистских домах, созданных по шведскому проекту, были очень тонкие. И мама, и бабушка перебрались в детскую Андрея, где построили буржуйку. Из кирпича. Как оказалось, это была большая ошибка. Печку нужно было делать полностью из железа. Так лучше обогревается комната. В другие комнаты они вообще не заходили, там был лед на стенах.</p>
<p><img src="/images/andrey3.jpg" alt="" width="400" height="300" style="margin: 5px; float: left;" />А еще по звуку Андрей точно знал, куда летит снаряд. И он успевал предупредить бабушку, когда они шли с ней за хлебом. Дети и взрослые считались одинаковыми. Всем давали по 125 граммов хлеба в день! Андрюша вместе с бабушкой ходил за хлебом очень далеко, к Политехническому институту. Целых три трамвайных остановки. Но трамваев уже давно не было. А еще они с бабушкой получали обед в Клубе ученых: тарелка (брали с собой из дома) странной каши с жирами, которые почему-то застывали на морозе. Ни кошек, ни воробьев нигде не видели. Последних из рогаток осенью перестреляли старшие ребята. Кошки исчезли еще раньше. А еще всю их семью спасал столярный клей. Из него бабушка варила холодец, который они ели с уксусом и перцем. Деликатес. В декабре умер первый дедушка от прободения язвы желудка. Он умер не дома, а в Мечниковской больнице. Медикаментов тогда не отпускали штатским, только военным. Андрюше не скоро об этом скажут. Он очень любил дедушку. В феврале 1942-го умер второй дедушка. От голода. Он жил не с ними. Узнали они в Лесном об этом через знакомых. И не сразу, так как ни телефон, ни почта не работали. Новости передавали по цепочке: от одних знакомых к другим. Решили переехать в его квартиру на Петроградской стороне. Сосед - мужик крепкий (у него осталась своя картошка с дачного огорода), взялся перевезти Андрея, бабушку и маму из Лесного на Петроградскую на санках за две бутылки водки и фамильные золотые украшения. Вышли все рано утром, еще затемно. Пришли тоже почти к ночи. Дедушку уже похоронили соседи. То есть просто вынесли тело на улицу. Потом с тротуаров забирали мертвых и везли на кладбище. В квартире второго дедушки было очень тепло, градусов 10. Это потому, что дом был старый, николаевский. Стены толстые, тепло хранили. Здесь было намного интереснее, чем в Лесном. Жизнь на улицах кипела: люди с санками и ведрами тянулись медленно за водой к Неве. Андрей смотрел на них через заклеенное крест-накрест бумажными лентами окно. Вот упал человек в сугроб. Его поднимают, хотя издалека даже видно - три человека поднимают одного с трудом. Укладывают на санки. Что-то спрашивают у него и везут его дальше.</p>
<p><img src="/images/andrey2.jpg" alt="" width="300" height="400" style="margin: 5px; float: left;" />Андрюшу отдали в детский сад. Весной детей выводят гулять в парк у Владимирского собора. А однажды воспитательница привела к ним в садик потрясающего человека - летчика с двумя звездами Героя Советского Союза! Потом Андрей сообразит: это наверняка был сам легендарный Покрышкин. На Ленинградском фронте тогда был только один дважды Герой Советского Союза. Летом 42-го стало жить вообще намного приятнее. Все, что можно, жители Ленинграда раскопали - газоны, сады, парки. И засадили чем смогли. Так что в меню появились витамины, как говорила бабушка. Крапива, заячья капуста.<br />Зима 43-го. Андрей пошел в первый класс. Холодно. Все сидят в шубах. Урок рисования. Сосед по парте рисует даже лучше Андрея. Обидно. Начался артобстрел. Не их района и не снарядами, а шрапнелью. Звон разбитого стекла. Вдруг талантливый сосед уткнулся носом в свой рисунок. Андрей толкает его в бок, что это он надумал?! А юный художник уже мертвый. Осколок попал в висок.<br />Потом появился отец. Он не умер, чудом выжил. И снова работает в университете в биологической защите Ленинграда. В январе 1943-го прорвали блокаду. Семья Андрея снова перебралась в Лесное.<br />Победу над фашистской Германией 9 мая 1945 года Андрей и его друзья - все уже были школьниками, мужики серьезные - решили отметить так, чтобы запомнилось навсегда. У каждого в доме (под матрасом в собственной кровати) на всякий случай хранился запас оружия и гранат, подобранный мальчишками на местах бывших боев. Ребята вырыли глубокую яму, сложили в нее весь совместный оружейный склад и, спрятавшись за песчаный холм, профессионально подожгли шнур. Салют получился грандиозный!</p>
<p>Люди в форме, появившиеся в поселке ученых очень скоро после загадочного салюта в Лесном, быстро разобрались, что к чему. Некоторых Андрюшиных друзей пороли. Андрей же просто был посажен бабушкой под домашний арест на целый месяц.<br />Володя, Женя, Андрей и миллионы других детей войны, как же вы прошли через это страшное время?! По-детски, смешно, глупо временами. Но достойно. До 75-летия Победы никто из них не дожил. Светлая память всем вам - военным и гражданским, детям и старикам, небывалому в истории подвигу мужества целого народа!</p>
<p><strong>Екатерина ВЕРЕШ</strong></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>8</b> раз			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Последнее изменение Суббота, 09 мая 2020 14:55			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru-ru" data-via="">Твитнуть</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'ru-RU'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Опубликовано в</span>
			<a href="/itemlist/category/2-1statya">Статья</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Теги</span>
			<ul class="itemTags">
								<li><a href="/itemlist/tag/Екатерина%20ВЕРЕШ">Екатерина ВЕРЕШ</a></li>
								<li><a href="/articles/history">История</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы (по тегу)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/item/3149-zaveshchanie-vengerskogo-gusara">Завещание венгерского гусара</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3144-zolotoe-sechenie-peshta">Золотое сечение Пешта</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3137-duet-dvukh-muz">Дуэт двух муз</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3132-kogda-ya-risuyu-ya-mechtayu">Когда я рисую, я мечтаю</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3121-pamyati-emilya-zherbo">Памяти Эмиля Жербо</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/item/3154-uvazhaemye-chitateli">&laquo; Уважаемые читатели!</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Оставить комментарий</h3>

<p class="itemCommentsFormNotes">
		Убедитесь, что Вы ввели всю требуемую информацию, в поля, помеченные звёздочкой (*). HTML код не допустим.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>

	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />

	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="3155" />
	<input type="hidden" name="ea3abfc17655c41cf2d3629c5c2df265" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/3155-detstvo-otrochestvo-yunost#startOfPageId3155">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


    </td>
    <td id="rtd">
    		<div class="moduletable">
							<h3>ПЕЧАТНЫЕ ИЗДАНИЯ</h3>
						

<div class="custom"  >
	<table>
<tbody>
<tr style="height: 15px;">
<td style="text-align: center; height: 15px;">ГАЗЕТА</td>
<td style="text-align: center; height: 15px;">ПУТЕВОДИТЕЛЬ</td>
</tr>
<tr style="height: 158px;">
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/kurier/05.20/" target="_blank"><img src="http://www.alenprint.hu/kurier/05.20/1.jpg" alt="" width="188" height="262" /></a></td>
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/katalogus/Guide2017/"><img src="http://www.alenprint.hu/katalogus/Guide2017/1.jpg" alt="Путеводитель по Венгрии с картой" width="179" height="260" style="width: 180px; display: block; margin-left: auto; margin-right: auto;" /></a></td>
</tr>
<tr style="height: 15.6333px;">
<td style="text-align: center; height: 15.6333px;"><a href="/issues/">Архив</a></td>
<td style="height: 15.6333px; text-align: center;"><a href="/guide/">Архив</a></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable">
							<h3>КАТАЛОГ</h3>
						

<div class="custom"  >
	<div style="text-align: center;"><a href="http://www.alenprint.hu/katalogus/2014/" target="_blank"><img src="/images/borito_2018_w.jpg" alt="" width="388" style="width: 388px; margin-right: 0px;" /></a><br /> <a href="/katalog/"><br />Архив каталогов</a></div></div>
		</div>
			<div class="moduletable">
							<h3>РЕКЛАМА</h3>
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/22" target="_blank" rel="noopener noreferrer"
							title="Hacienda 388x310px MART18">
							<img
								src="http://www.kurier.hu/images/banners/Hacienda_388x310px_MART18.gif"
								alt="Hacienda 388x310px MART18"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="berecz advokat">
							<img
								src="http://www.kurier.hu/images/banners/berec_web.jpg"
								alt="berecz advokat"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="rusiandent">
							<img
								src="http://www.kurier.hu/images/banners/russdent_web.jpg"
								alt="rusiandent"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30" target="_blank" rel="noopener noreferrer"
							title="Retikul2">
							<img
								src="http://www.kurier.hu/images/banners/Retikul2.jpg"
								alt="Retikul2"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>РК НА FACEBOOK</h3>
						<iframe onload="iFrameHeight(this)"	id="blockrandom-117"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?id=118931198140884&amp;width=388&amp;connections=8&amp;stream=false&amp;header=false&amp;height=450"
	width="388"
	height="214"
	scrolling="auto"
	frameborder="0"
	title="РК НА FACEBOOK"
	class="wrapper" >
	Без IFRAME</iframe>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div>&nbsp;</div>
<div style="text-align: center;">
<object data="/files/image/myalbum_1.swf" type="application/x-shockwave-flash" width="388" height="582" title="Adobe Flash Player"><param name="movie" value="/files/image/myalbum_1.swf" /></object>
</div>
<div>&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>ВИДЕО</h3>
						

<div class="custom"  >
	<div style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_59309604f86947d128035a6ab954ca6d" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/bhPNAFXRrJQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) ends here -->

<br /> <strong><a href="https://www.youtube.com/channel/UC-HkmRmV7Hqw8ECy9FDInvA" target="_blank">Видеоархив Российского Курьера</a></strong></div></div>
		</div>
			<div class="moduletable">
							<h3>БУДАПЕШТ ТОП-10</h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader111" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"111","slider_type":"0","slide_size":375,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider111" class="djslider djslider-default" style="height: 365px; width: 365px; max-width: 365px !important;">
        <div id="slider-container111" class="slider-container">
        	<ul id="slider111" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_hosok tere_0.jpg" alt="1. Прогулка по Площади героев"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			1. Прогулка по Площади героев																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_opera.jpg" alt="2. Прокатитесь на Подземке"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			2. Прокатитесь на Подземке																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_korzo.jpg" alt="3. Выпейте ароматный капучино на берегу Дуная"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			3. Выпейте ароматный капучино на берегу Дуная																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_bazilika.jpg" alt="4. Поставьте свечку в Базилике Святого Иштвана"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			4. Поставьте свечку в Базилике Святого Иштвана																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_parlament_1.jpg" alt="5. Полюбуйтесь величественным Парламентом"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			5. Полюбуйтесь величественным Парламентом																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_lanchid.jpg" alt="6. Проходя по Цепному мосту, бросьте монетку в Дунай"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			6. Проходя по Цепному мосту, бросьте монетку в Дунай																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_siklo.jpg" alt="7. Поднимитесь на фуникулёре в Будайскую крепость"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			7. Поднимитесь на фуникулёре в Будайскую крепость																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_halaszbastya.JPG" alt="8. Пообедайте в Рыбацком бастионе"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			8. Пообедайте в Рыбацком бастионе																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_gellert.jpg" alt="9. Омойте свое бренное тело в термальных водах"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			9. Омойте свое бренное тело в термальных водах																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/kilatas.jpg" alt="10. Посмотреть на вечерний город с горы Геллерт"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			10. Посмотреть на вечерний город с горы Геллерт																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation111" class="navigation-container" style="top: 10.958904109589%; margin: 0 2.7397260273973%;">
        	        	<img id="prev111" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next111" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play111" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause111" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	
    </td>
</tr>
</table>






<!-- footer -->
<div id="footer" class="clear-block">
 
 <div class="block block-system" id="block-system-0">
 </div>

<div class="clear-both">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-15728120-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</div>

</div>
<!-- /footer -->



</div>
<!-- / make-it-center -->


	<!-- Body -->
	
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div>
			<hr />
			
			<p>
				Российский Курьер · онлайн | Новости Венгрии и Австрии<br />
                <p><span>2010 - 2020 г. </span>&copy; <span>Все права защищены. Будапешт, Венгрия - Вена, Австрия</span></p>
			</p>
		</div>
	</footer>
	
</body>
</html>
