<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">
<head>
	<base href="http://www.kurier.hu/item/3123-glavy-khristian-vstretilis-v-budapeshte" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Общество" />
	<meta name="title" content="Главы христиан встретились в Будапеште" />
	<meta name="author" content="Станислав СТРЕМИДЛОВСКИЙ" />
	<meta property="og:url" content="http://www.kurier.hu/item/3123-glavy-khristian-vstretilis-v-budapeshte" />
	<meta property="og:title" content="Главы христиан встретились в Будапеште" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.kurier.hu/media/k2/items/cache/39caac1103b5a375784200f85bd017c6_M.jpg" />
	<meta name="image" content="http://www.kurier.hu/media/k2/items/cache/39caac1103b5a375784200f85bd017c6_M.jpg" />
	<meta property="og:description" content="Вторая Международная конференция о преследовании христиан в современном мире проходила в Будапеште c 26 по 28 ноября. Организованная правительством Ве..." />
	<meta name="description" content="Вторая Международная конференция о преследовании христиан в современном мире проходила в Будапеште c 26 по 28 ноября. Организованная правительством Ве..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Главы христиан встретились в Будапеште</title>
	<link href="/templates/tx_firefly/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.kurier.hu/component/search/?Itemid=210&amp;id=3123:glavy-khristian-vstretilis-v-budapeshte&amp;format=opensearch" rel="search" title="Искать Российский Курьер · онлайн | Новости Венгрии и Австрии" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=5.1.0" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?f3a1c839978ab4a697a49fdf9547ae13" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f3a1c839978ab4a697a49fdf9547ae13" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f3a1c839978ab4a697a49fdf9547ae13" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?f3a1c839978ab4a697a49fdf9547ae13" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=5.1.0" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?f3a1c839978ab4a697a49fdf9547ae13" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LeX6xEUAAAAAN355dbcpidKcTgKVUTnF-sro7BV"});}
	</script>

    <link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/default.css"/>
	<link rel="stylesheet" type="text/css" href="/templates/tx_firefly/css/templatee.css"/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"/>
    <script type="text/javascript" src="/templates/tx_firefly/js/js.js"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>

<body class="body-main georgia">	
	<!-- / make-it-center --><div class="make-it-center">

<div class="top-menu clear-block">
      <!--
      <span class="mission"><div class="rteleft">
      		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	
      </div></span>
        -->
  
  <!-- >>>>>>>> REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER | PROFILE) start-->  
  
  
  <div id="top-links">
    <ul class="top-links-ul">
    	        
		<li><a href="/rss.xml"><img src="/templates/tx_firefly/images/rss.jpg" style="width: 45px; margin-bottom: -5px;"  alt="RSS" /></a></li>
	   
	
	</ul>
  </div>
  
  <!-- <<<<<<<< REMOVE THIS IF YOU WANT TO GET RID OF TOP LINKS (RSS, LOGIN, REGISTER) end -->

</div>

<!-- logo-container -->
<div id="logo-container">
  <div id="money-bg" class="clear-block">
  <div id="logo-no-padding">
           <div id="logo-picture">
            <a href="/" title="Главная страница"><img src="/templates/tx_firefly/images/logo.png" alt="Главная страница" /></a>
            </div>
  </div>
  
  <div id="top_banner">		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="Панорама ночного Будапешта">
							<img
								src="http://www.kurier.hu/images/banners/unnamed.jpg"
								alt="Панорама ночного Будапешта"
								 width="650"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
  
  </div>
</div>
<!-- /logo-container -->


<!-- primary menu -->
<div class="rws-primary-menu clear-block">
    <div id="search-box">
    		<div class="moduletable">
						<div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="15" placeholder="Поиск по сайту..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="210" />
	</form>
</div>
		</div>
	
  </div><!-- /search-box -->

		<div class="moduletable">
						<ul class="nav menu mod-list" id="topmenu">
<li class="item-134 deeper parent"><a href="/articles" >Рубрики</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/articles/politics" >Политика</a></li><li class="item-140"><a href="/articles/society" >Общество</a></li><li class="item-144"><a href="/articles/economics" >Экономика/Бизнес</a></li><li class="item-145"><a href="/articles/cooperation" >Сотрудничество</a></li><li class="item-146"><a href="/articles/compatriots" >Соотечественники</a></li><li class="item-147"><a href="/articles/portrait" >Портрет</a></li><li class="item-148"><a href="/articles/tourism" >Туризм</a></li><li class="item-149"><a href="/articles/europe" >Европа</a></li><li class="item-150"><a href="/articles/education" >Образование</a></li><li class="item-151"><a href="/articles/culture" >Культура</a></li><li class="item-177"><a href="/articles/music" >Музыка</a></li><li class="item-152"><a href="/articles/history" >История</a></li><li class="item-153"><a href="/articles/gastronomy" >Гастрономия</a></li><li class="item-154"><a href="/articles/fashion" >Мода</a></li><li class="item-155"><a href="/articles/sport" >Спорт</a></li><li class="item-156"><a href="/articles/health" >Здоровье</a></li><li class="item-157"><a href="/articles/orthodox" >Православие</a></li><li class="item-178"><a href="/articles/hungarycums" >Хунгарикумы</a></li></ul></li><li class="item-135"><a href="/real-estate" >Недвижимость</a></li><li class="item-137"><a href="/subscription" >Подписка</a></li><li class="item-158"><a href="/about" >О газете</a></li><li class="item-133"><a href="/ads" >Hirdetés / Реклама</a></li><li class="item-139"><a href="/contacts" >Обратная связь</a></li></ul>
		</div>
	  
<!--
<ul class="links primary-links"><li class="menu-242 first"><a href="http://kurier.hu/node/1409" title="Подробная информация о Венгрии и о ее столице.">О Венгрии</a></li>
<li class="menu-223"><a href="/taxonomy/term/15" title="Деловое приложение к газете &quot;Российский Курьер&quot;.">Венгерский Курьер</a></li>
<li class="menu-241"><a href="http://hotel.kurier.hu" title="Электронный каталог отелей и ресторанов Венгрии.">Отели и рестораны</a></li>
<li class="menu-457 last"><a href="http://www.russkie.hu" title="Сайт координационного совета Российских соотечественников Венгрии">Соотечественники Венгрии</a></li>
</ul>     
-->  
  <!-- admin edit   -->
    <!-- admin edit   -->
  
  
  
    <!-- admin panel   -->
     <!-- / admin panel -->


</div>
<!--  /primary menu -->


<table style="vertical-align: top; width: 100%;">
<tr>
    <td id="ltd">
    

<!-- Start K2 Item Layout -->
<span id="startOfPageId3123"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Воскресенье, 19 января 2020 15:34	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Главы христиан встретились в Будапеште
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Автор				Станислав СТРЕМИДЛОВСКИЙ			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/3123-glavy-khristian-vstretilis-v-budapeshte?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tx_firefly&amp;link=ee59b30eec36f5542b2034c7466ad1d88496ad10" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/item/3123-glavy-khristian-vstretilis-v-budapeshte#itemCommentsAnchor">Станьте первым комментатором!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating3123" style="width:100%;"></li>
				<li><a href="#" data-id="3123" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" data-id="3123" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="3123" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="3123" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="3123" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog3123" class="itemRatingLog">(1 Голосовать)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/39caac1103b5a375784200f85bd017c6_XL.jpg" title="Нажмите для предварительного просмотра изображения">
					<img src="/media/k2/items/cache/39caac1103b5a375784200f85bd017c6_L.jpg" alt="Главы христиан встретились в Будапеште" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Вторая Международная конференция о преследовании христиан в современном мире проходила в Будапеште c 26 по 28 ноября. Организованная правительством Венгрии, она собрала многочисленных религиозных деятелей и политиков. Речь прежде всего шла о преследуемых христианах Ближнего Востока.		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			</p>
<p>Их положение охарактеризовал в своей программной речи предстоятель Сиро-яковитской православной церкви патриарх Игнатий Ефрем II. Он выразил глубокую признательность премьер-министру Венгрии Виктору Орбану и государственному секретарю Венгрии по делам преследуемых христиан Тристану Азбею за &laquo;постоянную поддержку людей, страдающих от терроризма, насилия и несправедливости во всем мире&raquo;.<br />Патриарх говорил об &laquo;экзистенциальных угрозах присутствию и будущему христиан на Ближнем Востоке&raquo;, считая, что они столкнулись с геноцидом. Поэтому &laquo;очень важно сделать все возможное, чтобы побудить тех христиан, которые все еще находятся в регионе, остаться на своей исконной родине, им предоставив необходимые средства для восстановления своих домов и средства к существованию&raquo;. Игнатий Ефрем II поблагодарил Будапешт за оказанную помощь, однако, по его словам, это вряд ли компенсирует &laquo;страдания сирийского народа из-за несправедливых и незаконных санкций, введенных против нас США и Европейским союзом&raquo;, попросив присутствующих &laquo;помочь снять эти санкции, которые только вредят простым людям&raquo;.</p>
<p>Так в целом выглядит церковный взгляд на проблему с преследованиями христиан. Что касается политического взгляда, то здесь есть свои нюансы. О них говорил Орбан. Венгерский премьер обозначил взаимосвязь между судьбой христианских общин Ближнего Востока и судьбой Европы. Он напомнил, что более 1100 лет назад венгерские племена пришли в Европу и обосновались здесь. Ранее сюда перебирались многие народы, но они &laquo;прибыли и исчезли&raquo;, а &laquo;венгры до сих пор задаются вопросом: почему мы остались?&raquo;. Помимо бесспорных военных талантов и жизненной силы венгров, отметил Орбан, ключевым стало принятие христианской веры. Вот почему конституция Венгрии гласит, что &laquo;мы признаем христианство силой, сохраняющей нацию. Народ и правительство Венгрии считают, что христианство может помочь выживанию народов и наций, как это произошло с нами&raquo;. Венгерский премьер полагает, что &laquo;проблемы христианства в Европе и гонения на христиан в других местах неразделимы&raquo;, в то время как &laquo;Европа молчит&raquo; и &laquo;таинственная сила закрывает рот европейским политикам и парализует их&raquo;, определяя преследование христиан в общую категорию защиты прав человека.</p>
<p>Заявления венгерского премьера являются примером более широкого консенсуса, включающего в себя позиции как глав Церквей, так и таких мировых держав, как США, Россия и Ватикан.<br />Свое приветствие участникам II Международной конференции о преследовании христиан в современном мире прислал американский президент Дональд Трамп. Его зачитал помощник президента Джо Гроган. Трамп выразил благодарность Венгрии за то, что она разделяет приверженность религиозной свободе, равно как Соединенные Штаты, которые &laquo;всегда решительно защищали неотъемлемое право жить и свободно поклоняться в соответствии со своей совестью и убеждениями&raquo;, и отметил, что Будапешт солидарен с &laquo;Америкой в защите и продвижении религиозной свободы&raquo;.<br />В свою очередь, в ходе проходившего в венгерской столице в те же дни круглого стола &laquo;Русская православная церковь и соотечественники: опыт соработничества в странах Ближнего Востока и Африки&raquo; председатель отдела внешних церковных связей Московского патриархата митрополит Иларион напомнил о взаимодействии Орбана и президента России Владимира Путина, подчеркнув:<br />&laquo;Венгрия с большим вниманием относится к Ближневосточному региону, и руководство этой страны прилагает особые усилия для оказания помощи ближневосточным христианским Церквам. Совсем недавно президент России Владимир Путин приезжал в Будапешт, и в рамках этого визита состоялась его встреча с главами ближневосточных христианских Церквей. Встреча была организована венгерским премьер-министром Виктором Орбаном, который также в ней участвовал&raquo;.</p>
<p>О пересечении с Будапештом в деле защиты христиан Ближнего Востока во время встречи в Кремле с предстоятелем Иерусалимской православной церкви Иеронимом II рассказывал сам Путин. &laquo;Я совсем недавно, будучи в Венгрии, встречался с иерархами христианских Церквей, которые работают на Ближнем Востоке, - сообщил российский президент. - Мы отдаем себе отчет в том, в какое трудное положение попали христиане на Ближнем Востоке, в своей колыбели. И здесь нам нужно объединение усилий, для того чтобы защитить интересы христиан. Любое разобщение нанесет огромный ущерб христианскому миру вообще и христианам на Ближнем Востоке в том числе. Конечно, мы должны делать это с представителями других конфессий, и прежде всего, что касается Ближнего Востока, - с мусульманскими конфессиями, с нашими братьями и сестрами среди представителей ислама&raquo;.</p>
<p>То есть фактически речь идет о новом тренде мировой политики, который вместо отстаивания прав человека, что выродилось в защиту прав умозрительных и искусственно созданных гендерных групп, делает акцент на возвращении религии и веры в жизнь человека, общества, государства.</p>
<p>Конечно, есть некоторые различия в подходах. Например, Вашингтон предпочитает говорить о религиозной свободе, проводя классификацию стран по этому критерию. Как можно судить по Венгрии, она специализируется на проблеме преследования христиан. А что может предложить Москва? Во-первых, Россия (как и американцы) уже непосредственно занимается защитой христиан на Ближнем Востоке. Во-вторых, фирменным российским подходом могло бы стать отстаивание и продвижение религиозных ценностей во всем мире. Ведь во многих государствах, включая Европейский союз, тех же христиан хотя и не преследуют открыто, однако пытаются свести их присутствие к частной жизни, изгоняя из публичного, общественного пространства. Хотя сегодня, безусловно, физическая сохранность ближневосточных христиан является проблемой и темой номер один. И здесь хотелось бы сказать о следующем. Если преследования христиан, защита их в настоящее время активно присутствует в католическом информационном поле, то православный мир зациклился на внутренних проблемах, конфликте Московского и Константинопольского патриархатов, в который втягивается все больше и больше православных Церквей.<br />Понятно, что судьба своих прихожан и собственной выживаемости находится в центре внимания ближневосточных православных Церквей. Но хотелось бы, чтоб и другие православные Церкви вместо исследования древних канонов обратили внимание на современность, приняв такое же участие, как и католики, в деле сохранения христианского присутствия на Ближнем Востоке и продвижении религиозных ценностей и свобод во всем мире.</p>
<p>Станислав СТРЕМИДЛОВСКИЙ</p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>230</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru-ru" data-via="">Твитнуть</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'ru-RU'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Опубликовано в</span>
			<a href="/itemlist/category/2-1statya">Статья</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Теги</span>
			<ul class="itemTags">
								<li><a href="/articles/society">Общество</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы (по тегу)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/item/3120-belaya-koroleva-i-ee-polosatyj-sovetnik">Белая королева и ее полосатый советник</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3119-kalendar-sobytij">Календарь событий</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3117-yanvar-vorota-goda">Январь - ворота года</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/item/3115-schastlivogo-rozhdestva">Счастливого Рождества!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/item/3113-prazdnuem-den-pobedy-vsem-mirom">Празднуем День Победы всем миром!</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/item/3122-ot-vengrii-do-chernogorii-ili-maloizvestnoe-stikhotvorenie-vladimira-vysotskogo">&laquo; От Венгрии до Черногории, или Малоизвестное стихотворение Владимира Высоцкого</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Оставить комментарий</h3>

<p class="itemCommentsFormNotes">
		Убедитесь, что Вы ввели всю требуемую информацию, в поля, помеченные звёздочкой (*). HTML код не допустим.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>

	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />

	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />

			<div id="recaptcha" class="k2-recaptcha-v2"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="3123" />
	<input type="hidden" name="4dc388078adca48131401c0ef2997fcf" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/3123-glavy-khristian-vstretilis-v-budapeshte#startOfPageId3123">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


    </td>
    <td id="rtd">
    		<div class="moduletable">
							<h3>ПЕЧАТНЫЕ ИЗДАНИЯ</h3>
						

<div class="custom"  >
	<table>
<tbody>
<tr style="height: 15px;">
<td style="text-align: center; height: 15px;">ГАЗЕТА</td>
<td style="text-align: center; height: 15px;">ПУТЕВОДИТЕЛЬ</td>
</tr>
<tr style="height: 158px;">
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/kurier/01.20/" target="_blank"><img src="http://www.alenprint.hu/kurier/01.20/1.jpg" alt="" width="188" height="262" /></a></td>
<td style="height: 158px;" valign="top"><a href="http://www.alenprint.hu/katalogus/Guide2017/"><img src="http://www.alenprint.hu/katalogus/Guide2017/1.jpg" alt="Путеводитель по Венгрии с картой" width="179" height="260" style="width: 180px; display: block; margin-left: auto; margin-right: auto;" /></a></td>
</tr>
<tr style="height: 15.6333px;">
<td style="text-align: center; height: 15.6333px;"><a href="/issues/">Архив</a></td>
<td style="height: 15.6333px; text-align: center;"><a href="/guide/">Архив</a></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable">
							<h3>КАТАЛОГ</h3>
						

<div class="custom"  >
	<div style="text-align: center;"><a href="http://www.alenprint.hu/katalogus/2014/" target="_blank"><img src="/images/borito_2018_w.jpg" alt="" width="388" style="width: 388px; margin-right: 0px;" /></a><br /> <a href="/katalog/"><br />Архив каталогов</a></div></div>
		</div>
			<div class="moduletable">
							<h3>РЕКЛАМА</h3>
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/22" target="_blank" rel="noopener noreferrer"
							title="Hacienda 388x310px MART18">
							<img
								src="http://www.kurier.hu/images/banners/Hacienda_388x310px_MART18.gif"
								alt="Hacienda 388x310px MART18"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="berecz advokat">
							<img
								src="http://www.kurier.hu/images/banners/berec_web.jpg"
								alt="berecz advokat"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="rusiandent">
							<img
								src="http://www.kurier.hu/images/banners/russdent_web.jpg"
								alt="rusiandent"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30" target="_blank" rel="noopener noreferrer"
							title="Retikul2">
							<img
								src="http://www.kurier.hu/images/banners/Retikul2.jpg"
								alt="Retikul2"
								 width="388"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>РК НА FACEBOOK</h3>
						<iframe onload="iFrameHeight(this)" id="blockrandom-117" name="" src="https://www.facebook.com/plugins/likebox.php?id=118931198140884&amp;width=388&amp;connections=8&amp;stream=false&amp;header=false&amp;height=450" width="388" height="214" scrolling="auto" frameborder="0" title="РК НА FACEBOOK" class="wrapper">
	Без IFRAME</iframe>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div>&nbsp;</div>
<div style="text-align: center;">
<object data="/files/image/myalbum_1.swf" type="application/x-shockwave-flash" width="388" height="582" title="Adobe Flash Player"><param name="movie" value="/files/image/myalbum_1.swf" /></object>
</div>
<div>&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>ВИДЕО</h3>
						

<div class="custom"  >
	<div style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_59309604f86947d128035a6ab954ca6d" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/bhPNAFXRrJQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v5.1.0) ends here -->

<br /> <strong><a href="https://www.youtube.com/channel/UC-HkmRmV7Hqw8ECy9FDInvA" target="_blank">Видеоархив Российского Курьера</a></strong></div></div>
		</div>
			<div class="moduletable">
							<h3>БУДАПЕШТ ТОП-10</h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader111" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"111","slider_type":"0","slide_size":375,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider111" class="djslider djslider-default" style="height: 365px; width: 365px; max-width: 365px !important;">
        <div id="slider-container111" class="slider-container">
        	<ul id="slider111" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_hosok tere_0.jpg" alt="1. Прогулка по Площади героев"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			1. Прогулка по Площади героев																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_opera.jpg" alt="2. Прокатитесь на Подземке"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			2. Прокатитесь на Подземке																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_korzo.jpg" alt="3. Выпейте ароматный капучино на берегу Дуная"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			3. Выпейте ароматный капучино на берегу Дуная																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_bazilika.jpg" alt="4. Поставьте свечку в Базилике Святого Иштвана"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			4. Поставьте свечку в Базилике Святого Иштвана																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_parlament_1.jpg" alt="5. Полюбуйтесь величественным Парламентом"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			5. Полюбуйтесь величественным Парламентом																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_lanchid.jpg" alt="6. Проходя по Цепному мосту, бросьте монетку в Дунай"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			6. Проходя по Цепному мосту, бросьте монетку в Дунай																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_siklo.jpg" alt="7. Поднимитесь на фуникулёре в Будайскую крепость"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			7. Поднимитесь на фуникулёре в Будайскую крепость																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_halaszbastya.JPG" alt="8. Пообедайте в Рыбацком бастионе"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			8. Пообедайте в Рыбацком бастионе																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/large_gellert.jpg" alt="9. Омойте свое бренное тело в термальных водах"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			9. Омойте свое бренное тело в термальных водах																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 365px; width: 365px;">
          					            											<img class="dj-image" src="/images/cmigration/kilatas.jpg" alt="10. Посмотреть на вечерний город с горы Геллерт"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			10. Посмотреть на вечерний город с горы Геллерт																	</div>
														
															<div class="slide-text">
																																				</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation111" class="navigation-container" style="top: 10.958904109589%; margin: 0 2.7397260273973%;">
        	        	<img id="prev111" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next111" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play111" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause111" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	
    </td>
</tr>
</table>






<!-- footer -->
<div id="footer" class="clear-block">
 
 <div class="block block-system" id="block-system-0">
 </div>

<div class="clear-both">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-15728120-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</div>

</div>
<!-- /footer -->



</div>
<!-- / make-it-center -->


	<!-- Body -->
	
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div>
			<hr />
			
			<p>
				Российский Курьер · онлайн | Новости Венгрии и Австрии<br />
                <p><span>2010 - 2020 г. </span>&copy; <span>Все права защищены. Будапешт, Венгрия - Вена, Австрия</span></p>
			</p>
		</div>
	</footer>
	
</body>
</html>
